【セキュリティ ニュース】WordPress向けGoogle Map表示用プラグインにXSSの脆弱性(1ページ目 / 全1ページ):Security NEXT

【セキュリティ ニュース】WordPress向けGoogle Map表示用プラグインにXSSの脆弱性(1ページ目 / 全1ページ):Security NEXT

コンテンツマネジメントシステム(CMS)の「WordPress」向けに提供されているプラグイン「WP Google Map Plugin」に脆弱性が含まれていることがわかった。 同プログラムは、「WordPress」上へGoogle Mapを表示させるためのプラグイン。脆弱性情報のポータルサイトであるJVNによれば、同プラグインにクロスサイトスクリプティング(XSS)の脆弱性「CVE-2018-0...

はてなブックマーク - 【セキュリティ ニュース】WordPress向けGoogle Map表示用プラグインにXSSの脆弱性(1ページ目 / 全1ページ):Security NEXT はてなブックマークに追加

masa-zxmasa-zx




Comments are closed