/bootの容量が足りなくてアップデート出来ない | Scribble


/bootの容量が足りなくてアップデート出来ない | Scribble

sl6でYUM更新により、Kernelのアップデートをしようとしたら、/boot領域の容量が足りないエラー。 Error Summary ————- Disk Requirements: At least 2MB more space needed on the /boot filesystem. システム上、/boot領域を増やせば解決するのは分かっているけど、LVMで管理してないため、面倒。 …

はてなブックマーク - /bootの容量が足りなくてアップデート出来ない | Scribble はてなブックマークに追加

masa-zx masa-zx , , ,




Comments are closed