仮想ルータ「Brocade Vyatta 5400 vRouter」に複数の脆弱性(JVN) | ScanNetSecurity (脅威、セキュリティホール・脆弱性のニュース)


仮想ルータ「Brocade Vyatta 5400 vRouter」に複数の脆弱性(JVN) | ScanNetSecurity (脅威、セキュリティホール・脆弱性のニュース)

独立行政法人 情報処理推進機構(IPA)および一般社団法人 JPCERT コーディネーションセンター(JPCERT/CC)は10月6日、Brocadeが提供する仮想ルータ「Brocade Vyatta 5400 vRouter」に、複数の脆弱性が存在すると「Japan Vulnerability Notes(JVN)」で発表した。JPCERT/CCによる脆弱性分析結果によると、CVSSベーススコア…

はてなブックマーク - 仮想ルータ「Brocade Vyatta 5400 vRouter」に複数の脆弱性(JVN) | ScanNetSecurity (脅威、セキュリティホール・脆弱性のニュース) はてなブックマークに追加

masa-zx masa-zx




Comments are closed